Go to footer

Was mache ich für einen Fehler.

Hier kannst Du als Anfänger alles fragen, was zum Brotbacken gehört.

Moderatoren: hansigü, Espresso-Miez, Lenta


Was mache ich für einen Fehler.

Beitragvon WinKa01 » Di 24. Mär 2020, 13:10

Hallo Leute.
Ich bin ja neu hier und komme direkt mit einer Frage.

Vor kurzem habe ich ein Roggen- Dinkelvollkornbrot gebacken das sehr gut geworden ist, Zutaten 125g Roggenvollkornmehl 375g Dinkelvollkornmehl 2EL Backmalz Koriander Kümmel Muskat Salz 75g Sauerteig und ein halber Würfel Frischhefe und 400ml lauwarmes Wasser, die Mehle das Malz und die Gewürze habe ich in einer Schüssel gemischt den Sauerteig und die Hefe im lauwarmen Wasser aufgelöst und den größten Teil zu der Mehl - Gewürzmischung gegeben, jetzt habe ich zuerst mit einem Löffel dann mit der Hand alle zu einem glatten Teig verknetet, ich musste den Rest des Wassers noch zugeben da der Teig sonst zu fest war.
Den Teig habe ich nun abgedeckt für eine Stunde gehen lassen wonach er sich fast verdoppelt hatte, jetzt habe ich ihn auf der gemehlten Arbeitsplatte noch einmal für 10min gut durchgeknetet ihn in die Schüssel zurück gegeben und eine weitere Stunde gehen lassen wobei er noch einmal deutlich an Volumen zugenommen hat. Ich habe den Teig nun in eine 750g fassende Form umgefüllt und in einem auf 250 Grad vorgeheizten Ofen für eine viertel Stunde und dann bei auf 190 Grad abgesenkter Temperatur für weitere 45min fertig gebacken, im Ofen hatte ich noch eine Schale mit Wasser für den Wasserdampf stehen.
Das erste Brot wurde wunderbar, schöne Kruste gute Poren und einfach lecker.
Dieses Brot wollte ich nun ein zweitesmal backen, gleiche Zutaten gleiche Vorgehensweise nur nahm ich hier zum ersten kneten meine Küchenmaschine, Ergebnis der Teig ging in der ersten Stunde nicht so gut auf nach dem kneten von Hand aber schon.
Nach dem backen hatte er auch wie das erste eine schöne Kruste aber die Klopfprobe lies mich schon böses ahnen, als ich es nach dem abkühlen angeschnitten habe war der obere und der untere Teil gut gebacken nur die Mitte war wie Kaugummi, ein nochmaliges backen für 20min brachte auch keinen Erfolg.
Ein weiterer Versuch nur mit Handknetung und direkt um 10min verlängerter Backzeit brachte den selben Erfolg.

Leute was mache ich falsch, ich danke euch schon mal für euer Kopfzerbrechen und eure Ratschläge.

Gruß Winfried.
WinKa01
 
Beiträge: 53
Registriert: Di 24. Mär 2020, 11:46


Re: Was mache ich für einen Fehler.

Beitragvon Kearvaig » Mi 25. Mär 2020, 09:22

Hallo Winfried,

nur dadurch das Du die erste Durchmischung mit der Maschine statt mit der Hand machst, wird es nicht so deutliche Unterschiede geben. Es muss also noch etwas Anderes verändert worden sein. Ich empfehle das Brot noch weitere Male zu backen und die Schritte und Mengen zu dokumentieren.
Dabei wirst Du zum Einen feststellen was anders war, zum Anderen - und das ist noch wichtiger - dein Brot und die Abweichungen beim Backen besser kennen lernen.

Alternativ kannst Du Dir auch erstmal ein Anfängerbrot vornehmen oder ein gelingsicheres. Birgit hat hier z.B. ein sehr flexibles Rezept verlinkt.
Danke für die Hilfe
Beste Grüße
Jens
Benutzeravatar
Kearvaig
 
Beiträge: 59
Registriert: Mo 11. Mär 2019, 14:40
Wohnort: Essen, Ruhr


Re: Was mache ich für einen Fehler.

Beitragvon Espresso-Miez » Mi 25. Mär 2020, 10:25

Hallo Winfried,

hab gerade den Bleistift gespitzt und nachgerechnet: Dein Dinkel-Mischbrot hat eine TA von 195.
(TA = Teigausbeute; sie beschreibt, wie viel Flüssigkeit ein Teig enthält im Verhältnis zu Mehl). Auch für ein reines Vollkornbrot ist das sehr hoch. Kannst Du beschreiben, wie sich der erste Teig angefühlt und/oder verhalten hat? (z.B. womit hast Du den Teig in die Form umgefüllt?)
War der 2. und 3. Versuch diesbezüglich anders?
Wie lange hast Du den Teig mit welcher Küchenmaschine und welcher Geschwindigkeit geknetet? Evtl zu lang, und der Dinkel-Teig wurde zu warm?
Bei welcher Temperatur standen die Teige jeweils zur Gare?
Backzeit und Temperaturen hören sich richtig an. Ob der Herd evtl. ein Problem hat, die eingestellte Temperatur auch zu liefern, weiß ich natürlich nicht.

Hast Du Deine Brote evtl fotografiert? Nach 5 Beiträgen darfst Du hier Fotos zeigen!

Viele Grüße von der Miez

edit: hier wäre eine Alternative mit gleichen Anteilen Roggen und Dinkel, falls das für Dich auch infrage käme, ganz ohne Hefe
Und noch eins mit gleichen Anteilen Roggen und Dinkel, diesmal mit Hefe
Espresso-Miez
Moderator
Moderator
 
Beiträge: 951
Registriert: Fr 13. Dez 2013, 09:24


Re: Was mache ich für einen Fehler.

Beitragvon WinKa01 » Mi 25. Mär 2020, 12:37

Hallo erst mal
Also zum Post von Kearvaig, die Gewichtsanteile aller drei Brote waren genau gleich, Mehle Malz und Wasser genau abgewogen der Sauerteig und die Hefe auch, wo minimale Abweichungen vorgekommen sein könnten wäre bei den Gewürzen, da aber auch nur im Grammbereich.
Zu euch beiden, meine Küchenmaschine ist ein älteres französisches Teil und die Knetgeschwindigkeit ist schon ziemlich hoch auch auf kleinster Stufe und es könnte sein das der Teig überknetet war weshalb der dritte ja wieder nur von Hand geknetet wurde.

Die Temperatur während der Gare ist Zimmertemperatur, bei mir 20 bis 22 Grad, diese Temperatur habe ich bei der gesamten Verarbeitung.

Den Teig fülle ich nach dem letzten falten mit der Hand in die eingefettete Form schneide ihn mit einem scharfen Messer der Länge nach ein befeuchte ihn leicht mit Wasser und ab in den Ofen.

Den Ofen habe ich nachdem ich dem Frieden nach dem zweiten Brot nicht mehr traute beim dritten mit einem Infrarotthermometer 5 mal kontrolliert und die Temperatur war immer exakt die eingestellte was auch komisch gewesen wäre da bei Weizen und Roggenbrot das ich ja vorher schon gebacken hatte nie Probleme entstanden, nur Vollkorn hatte ich halt noch nie versucht.

Was Fachbegriffe wie TA angeht habe ich mich damit noch nie beschäftigt das kommt erst noch.

So erst mal genug, ich werde mich jetzt mal mit einem der vorgeschlagenen Rezepte beschäftigen.

Gruß Winfried.
WinKa01
 
Beiträge: 53
Registriert: Di 24. Mär 2020, 11:46


Re: Was mache ich für einen Fehler.

Beitragvon brotaberlecker » Mi 25. Mär 2020, 13:46

Hallo Winfried,
die Flüssigkeitsmenge ist tatsächlich sehr hoch. Ich könnte mir aber durchaus vorstellen, dass der Teig mit der Küchenmaschine überknetet war, da Dinkelmehl nicht so ein stabiles Klebergerüst hat wie zum Beispiel Weizenmehl. Einen Teig von Hand zu überkneten ist dagegen glaube ich äußerst schwierig.
Viel Erfolg beim Ausprobieren. Herumprobieren ist tatsächlich wichtig, da man wie auch schon erwähnt wurde, die Unterschiede und Fehler eventuell deutlicher erkennen kann.
Grüße
Anja
brotaberlecker
 
Beiträge: 12
Registriert: Sa 14. Mär 2020, 23:47


Re: Was mache ich für einen Fehler.

Beitragvon Espresso-Miez » Mi 25. Mär 2020, 15:11

Danke für die Erläuterungen, Winfried!

einen Dinkel-Mischteig mit so großen Wasseranteil (ohne Koch- oder Brühstück!) von Hand in die Form zu bugsieren stelle ich mir recht schwierig vor. Ich hab den Verdacht, beim ersten Brot ist ein Wiege-Fehler passierte, und nur dadurch hat das Rezept so gut funktioniert.
Woher stammt das Rezept eigentlich? wenn möglich wäre ein Link nicht schlecht, oder Du nennst die Quelle.
Bitte berichte weiter von Deinen Back-Erlebnissen, positive wie auch negative, sollte es so sein.


Viele Grüße,
die Miez
Espresso-Miez
Moderator
Moderator
 
Beiträge: 951
Registriert: Fr 13. Dez 2013, 09:24


Re: Was mache ich für einen Fehler.

Beitragvon WinKa01 » Mi 25. Mär 2020, 16:32

Hi Leute.

Also der Teig hatte nach meiner Meinung nicht zuviel Wasser da er recht fest war und sich gut händeln lies, ja die Idee das das zweite überknetet sein könnte hatte ich ja auch aber beim dritten das ich wieder nur von Hand geknetet habe funktionierte es ja auch nicht.

Espresso-Miez, die Konsistenz aller drei Teige war annähernd gleich, der zweite vielleicht etwas weicher darum war es auch kein Problem sie in die Form zu bekommen, ein Messfehler kann es auch nicht gewesen sein den da achte ich beim abwiegen immer genau drauf.

Das Rezept stammt aus einem alten handschriftlichen Rezeptheft meiner Mutter aus dem auch die Brotrezepte stammten die ich schon gebacken habe.

Gruß Winfried.
WinKa01
 
Beiträge: 53
Registriert: Di 24. Mär 2020, 11:46


Re: Was mache ich für einen Fehler.

Beitragvon Espresso-Miez » Mi 25. Mär 2020, 17:58

Hmm, dann bin ich leider mit meinem (Hobbybäcker-) Latein am Ende.
Vielleicht helfen die bisherigen Informationen ja allen anderen bei der Fehlersuche?!

Viele Grüße,
die Miez
Espresso-Miez
Moderator
Moderator
 
Beiträge: 951
Registriert: Fr 13. Dez 2013, 09:24


Re: Was mache ich für einen Fehler.

Beitragvon Mikado » Mi 25. Mär 2020, 18:30

WinKa01 hat geschrieben:...als ich es nach dem abkühlen angeschnitten habe

Wie lange hat es abgekühlt?

war der obere und der untere Teil gut gebacken nur die Mitte war wie Kaugummi,

Du hast „wie Kaugummi“ geschrieben, hatte die Mitte eine Andeutung von Feuchtigkeit oder glänzte sie etwas?
Hattest du das Kaugummigefühl optisch festgestellt oder durch Fingerdruck?
Beste Grüße
Mika

Gehe nicht, wohin der Weg führen mag, sondern dorthin, wo kein Weg ist, und hinterlasse Spuren. -- Christian Morgenstern
Phantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. -- Albert Einstein
Benutzeravatar
Mikado
 
Beiträge: 1434
Registriert: Do 23. Mär 2017, 16:58
Wohnort: Zwischen den Wassern


Re: Was mache ich für einen Fehler.

Beitragvon WinKa01 » Do 26. Mär 2020, 00:43

Hallo Mika.

Also bevor ich es angeschnitten habe habe ich das erste und das zweite etwa 4 Stunden das dritte etwa 6 Stunden abkühlen lassen was mir schon immer recht schwer fällt da ich das Ergebnis sehen will.

Die Anmutung nach Kaugummi war ein sensorisches Gefühl, als erstes klebte der Teig am Messer optisch ist mir dann aufgefallen das er oben und unten zwar schöne Poren hatte in der Mitte aber etwa 3cm nur wie gekauter Kaugummi aussah, ein Druck mit dem Finger zeigte mir dann das er dort nicht durchgebacken war.

Ich habe mich jetzt dazu entschlossen morgen das gleiche Brot nocheinmal zu versuchen, ich werde die Backzeit nochmals verlängern so das es nach der ersten viertel Stunde bei 250 Grad nochmal 75min bei 200 Grad bäckt, wen das auch nicht klappt weis ich wirklich nicht weiter.

Gruß Winfried.
WinKa01
 
Beiträge: 53
Registriert: Di 24. Mär 2020, 11:46


Re: Was mache ich für einen Fehler.

Beitragvon hansigü » Do 26. Mär 2020, 06:12

Guten Morgen, kurz meine Gedanken und Fragen:
1. Was für Backmalz hast du genommen? Aktiv oder inaktiv?
2. War die Teigtemperatur bei den Versuchen immer gleich?
3. Keine Frage, aber eine Feststellung: du läßt den Teig zweimal gehen, dann packst du ihn in die Form und bäckst gleich, wenn ich das richtig gelesen habe. Normalerweise läßt man den Teig nach der ersten Gare, die Stockgare, entweder in der Form oder im Gärkörbchen backreif werden, das ist die Stückgare.
So jetzt muss ich weiter machen im morgendlichen Programm :lol:

Edit: Eine Frage ist mir noch untergekommen: ist das Mehl immer von der gleichen Charge gewesen?
Gruß Hansi


In der Not isst der Bauer die Wurs(ch)t auch ohne Brot!
Benutzeravatar
hansigü
Moderator
Moderator
 
Beiträge: 8052
Registriert: So 19. Jun 2011, 20:42


Re: Was mache ich für einen Fehler.

Beitragvon Mikado » Do 26. Mär 2020, 11:36

Espresso-Miez hat geschrieben:Hallo Winfried,
hab gerade den Bleistift gespitzt und nachgerechnet: Dein Dinkel-Mischbrot hat eine TA von 195.

Moin Miez

Winfried hatte insgesamt 500 g Vollkornmehle drin plus 400 g Wasser plus 75 g ST (nur der Einfachheit halber rechne ich den ST mit einer TA200, also circa 38 g Mehl und circa 38 g Wasser, hier beim ST vernachlässige ich kleinere Abweichungen). So gesehen würden es 538 g Mehle und 438 g Wasser ergeben. Mit den Daten erhält man circa TA181. Wie hattest du gerechnet, als du auf TA195 kamst?




WinKa01 hat geschrieben:Also bevor ich es angeschnitten habe habe ich das erste und das zweite etwa 4 Stunden das dritte etwa 6 Stunden abkühlen lassen was mir schon immer recht schwer fällt da ich das Ergebnis sehen will.

Moin Winfried

Im Normalfall hätte das gereicht.

...in der Mitte aber etwa 3cm nur wie gekauter Kaugummi aussah, ein Druck mit dem Finger zeigte mir dann das er dort nicht durchgebacken war.
Hier möchte ich nochmal zitieren, was du in deinem Eingangsposting geschrieben hattest:
Ich habe den Teig nun in eine 750g fassende Form umgefüllt und in einem auf 250 Grad vorgeheizten Ofen für eine viertel Stunde und dann bei auf 190 Grad abgesenkter Temperatur für weitere 45min fertig gebacken,

Ich kann nicht sagen, dass ich absolut sicher wäre, aber ich habe den Eindruck, dass wir mit der Beantwortung folgender Fragen dem Problem einigermaßen näher kommen, bevor du einen nächsten Backversuch mit dem gleichen Brot startest:

  • Welche Teigtemperatur hatte der Teig unmittelbar nach dem Kneten?

  • Du hattest den Teig in eine Kastenform gefüllt und diese dann gleich in den vorgeheizten Ofen gegeben?
    Oder hattest du ihn in der Kastenform erst „gehen lassen“ - die sogenannte „Stückgare“ - und danach in den vorgeheizten Ofen gegeben?

  • Aus welchem Material war die Kastenform?

.
Beste Grüße
Mika

Gehe nicht, wohin der Weg führen mag, sondern dorthin, wo kein Weg ist, und hinterlasse Spuren. -- Christian Morgenstern
Phantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. -- Albert Einstein
Benutzeravatar
Mikado
 
Beiträge: 1434
Registriert: Do 23. Mär 2017, 16:58
Wohnort: Zwischen den Wassern


Re: Was mache ich für einen Fehler.

Beitragvon Espresso-Miez » Do 26. Mär 2020, 12:25

Mikado hat geschrieben:
Espresso-Miez hat geschrieben:Hallo Winfried,
hab gerade den Bleistift gespitzt und nachgerechnet: Dein Dinkel-Mischbrot hat eine TA von 195.


Winfried hatte insgesamt 500 g Vollkornmehle drin plus 400 g Wasser plus 75 g ST (nur der Einfachheit halber rechne ich den ST mit einer TA200, also circa 38 g Mehl und circa 38 g Wasser, hier beim ST vernachlässige ich kleinere Abweichungen). So gesehen würden es 538 g Mehle und 438 g Wasser ergeben. Mit den Daten erhält man circa TA181. Wie hattest du gerechnet, als du auf TA195 kamst?



Hallo Mika,

erst mal DANKE für´s Nachrechnen. Ich rechne den ST wie Du mit TA 200, dass ich dann zu einem so falschen Endergebnis gekommen bin kann ich mir nur durch einen Tippfehler am Taschenrechner erklären. (Hätte vielleicht doch beim Bleistift bleiben sollen)

Winfried, es tut mir leid, ein Wiegefehler scheidet damit definitiv aus. Ausserdem schreibst Du ja, die Teigbeschaffenheit wäre jedes Mal gleich gewesen. Wenn Du den Teig per Hand in die Form gebracht hast und nicht mit dem Löffel war er auf jeden Fall nicht zu nass! Und das finde ich dann wichtiger als die TA.


Viele Grüße von
der Miez
Espresso-Miez
Moderator
Moderator
 
Beiträge: 951
Registriert: Fr 13. Dez 2013, 09:24


Re: Was mache ich für einen Fehler.

Beitragvon _xmas » Do 26. Mär 2020, 14:16

Hallo Winfried,

warum stellst du und das Rezept nicht einfach zur Verfügung?
Schreib es doch mal hier auf.
Alle sagten: das geht nicht.
Dann kam einer, der wusste das nicht, und hat´s einfach gemacht.
Benutzeravatar
_xmas
Administrator
Administrator
 
Beiträge: 12016
Registriert: Di 8. Mär 2011, 23:05
Wohnort: tief im Westen


Re: Was mache ich für einen Fehler.

Beitragvon WinKa01 » Do 26. Mär 2020, 15:17

So Leute, ganz schön was zu beantworten und ihr werdet merken das ich für einiges noch nicht das nötige Fachwissen habe, also fangen wir mal an.

Hansi, da geht es los, Backmalz aktiv inaktiv, weis ich nicht es war gekauftes von Seitenbacher und ich habe nicht gelesen ob darüber etwas auf der Packung stand, ich habe jetzt erst mal eigenes angesetzt, weis aber auch dann nicht ob es aktiv oder inaktiv ist.
Teigtemperatur habe ich nicht gemessen, müsste aber gleich gewesen sein da alle Parameter gleich waren.
Stückgare, der Teig gart in der Form nur noch solange bis der Ofen seine Temperatur hat.
Jetzt zum letzten und vielleicht entscheidenden, das Dinkelmehl war nicht aus der selben Charge, für das erste Brot hatte ich Bio Dinkelvollkornmehl aus unserem Supermarkt, für die beiden anderen frisch gemahlenes aus dem Biomarkt.

Mika, die Fragen zu Teigtemperatur und Stückgare habe ich ja oben schon beantwortet, die Form ist eine beschichtete Edelstahl Kastenform, Fassungsvermögen bis 750 Gramm.

---xmas, ich werde das Rezept noch hier einstellen wenn ich weis wo.

An alle, schon mal herzlichen Dank für eure Bemühungen bis hier her.
WinKa01
 
Beiträge: 53
Registriert: Di 24. Mär 2020, 11:46


Re: Was mache ich für einen Fehler.

Beitragvon _xmas » Do 26. Mär 2020, 15:26

Einfach hier einen neuen Beitrag schreiben ...
Alle sagten: das geht nicht.
Dann kam einer, der wusste das nicht, und hat´s einfach gemacht.
Benutzeravatar
_xmas
Administrator
Administrator
 
Beiträge: 12016
Registriert: Di 8. Mär 2011, 23:05
Wohnort: tief im Westen


Re: Was mache ich für einen Fehler.

Beitragvon Espresso-Miez » Do 26. Mär 2020, 15:34

WinKa01 hat geschrieben:
Backmalz aktiv inaktiv, weis ich nicht es war gekauftes von Seitenbacher und ich habe nicht gelesen ob darüber etwas auf der Packung stand, ....


Ob aktives oder inaktives Malz sollte im Rezept vermerkt sein :wue .
Wenn das Backmalz dieses war dann ist es enzymaktiv; im mittleren Absatz zu lesen: "bleiben die Enzyme aktiv"

Und dieses hast Du jedem der Brote zugesetzt?


die Miez
Espresso-Miez
Moderator
Moderator
 
Beiträge: 951
Registriert: Fr 13. Dez 2013, 09:24


Re: Was mache ich für einen Fehler.

Beitragvon Durchhaltebemmchen » Do 26. Mär 2020, 16:36

Eine Edelstahlform tut sich etwas schwer mit der Wärmeleitung, da müßtest du eventuell doch etwas länger backen.
Durchhaltebemmchen
 
Beiträge: 387
Registriert: Do 3. Jan 2019, 18:28


Re: Was mache ich für einen Fehler.

Beitragvon Mikado » Do 26. Mär 2020, 17:30

WinKa01 hat geschrieben:Teigtemperatur habe ich nicht gemessen, müsste aber gleich gewesen sein da alle Parameter gleich waren.

Hallo Winfried

Wenn ich schreiben würde deine Schlussfolgerung „müsste aber gleich gewesen sein da alle Parameter gleich waren“ ist aber falsch, dann könnte das streng klingen ;) , deswegen schreibe ich sie ist nicht ganz richtig :D .

Spaß beiseite: Also, du schriebst oben eingangs, dass du den Teig des zweiten Brotes mit der Küchenmaschine geknetet hast. Eine Küchenmaschine, die den Teig knetet, erwärmt ihn auch etwas, manche erwärmen weniger, andere mehr. Es hängt auch von der Geschwindigkeit des Knetens ab und von der Dauer. Was ich damit nur andeuten will, das ist: Mit einer Küchen-/Knetmaschine könntest du deinen Teig überknetet haben, deswegen meine Frage nach der Teigtemperatur. Aus der Ferne lässt sich natürlich nicht sagen „dein Tag war überknetet“, aber es ist eine Möglichkeit - bei laufendem Betrieb der Maschine kann die Teigtemperatur gefahrlos mit einem Infrarotthermometer gemessen werden, oder die Maschine kurz stoppen und ein Einstichthermometer verwenden.

Meine Frage war nur eine prinzipielle Frage, denn eigentlich kann die Teigtemperatur keine Ursache für die kaugummiartige innere Mitte des Brotes sein.

...die Form ist eine beschichtete Edelstahl Kastenform, Fassungsvermögen bis 750 Gramm.

Im Zusammenhang mit der Temperaturführung deiner Ofenhitze ist eine Edelstahlform ungünstig. Du beginnst nach dem Einschießen zwar mit 250°C, senkst dann aber nach einer kurzen Zeit von nur 15 Minuten die eingestellte Ofenhitze auf 190°C. Edelstahlformen haben einen schlechteren Wärmedurchgang als z.B. Blauglanzformen.
Wenn du nach den ersten 15 Minuten um stolze 60°C verringerst, dann liefert der Ofen in der Zeit unmittelbar danach ja keine Hitze nach, sondern wartet bis die Temperatur abgesunken ist und feuert erst dann nach. Ob die Ofenhitze bei der angegebenen Temperaturführung den Teigling in der Edelstahlform also zügig bis in die Teigmitte durchdringt, das ist fraglich.


Es kann gut sein, dass es nicht die eine Ursache für das eingangs beschriebene Problem gibt, sondern das hier mehreres zusammenkommt.
Beste Grüße
Mika

Gehe nicht, wohin der Weg führen mag, sondern dorthin, wo kein Weg ist, und hinterlasse Spuren. -- Christian Morgenstern
Phantasie ist wichtiger als Wissen, denn Wissen ist begrenzt. -- Albert Einstein
Benutzeravatar
Mikado
 
Beiträge: 1434
Registriert: Do 23. Mär 2017, 16:58
Wohnort: Zwischen den Wassern


Re: Was mache ich für einen Fehler.

Beitragvon hansigü » Do 26. Mär 2020, 20:26

Ich denke auch, dass mehrere Faktoren das Unglück verursachten!
Habe jetzt als erstes das selbst gemahlene Mehl in Verdacht!
WinKa01 hat geschrieben:Jetzt zum letzten und vielleicht entscheidenden, das Dinkelmehl war nicht aus der selben Charge, für das erste Brot hatte ich Bio Dinkelvollkornmehl aus unserem Supermarkt, für die beiden anderen frisch gemahlenes aus dem Biomarkt.

Ich meine irgendwo gelesen zu haben, dass es besser ist, das Mehl nicht sofort nach dem Mahlen zu verarbeiten, sondern etwas liegen zu lassen, damit es backreif wird. Oder dem Teig etwas Vitamin C zu setzen.
Wenn das Malz aktives war, dann kann das auch die gummiartige Kruste verursachen!
Gruß Hansi


In der Not isst der Bauer die Wurs(ch)t auch ohne Brot!
Benutzeravatar
hansigü
Moderator
Moderator
 
Beiträge: 8052
Registriert: So 19. Jun 2011, 20:42

Nächste


Ähnliche Beiträge

Fehler des Ofens oder alles ok?
Forum: Backöfen
Autor: JalSloN
Antworten: 10
Wie züchtet man einen Mohnheimer Sauer?
Forum: Anfängerfragen
Autor: EvaM
Antworten: 6
Sauerteig herstellen - was mache ich falsch?
Forum: Anfängerfragen
Autor: Nakatosh
Antworten: 12
Einen lieben Gruß in die Runde
Forum: Willkommen
Autor: Maia1987
Antworten: 2

Zurück zu Foren-Übersicht

Zurück zu Anfängerfragen

Wer ist online?

0 Mitglieder





Hosted by iphpbb3.com
Beliebteste Themen: Rezept, Liebe, Erde

Impressum | Datenschutz