Go to footer

Was lief hier falsch?

Hier kannst Du als Anfänger alles fragen, was zum Brotbacken gehört.

Moderatoren: hansigü, Espresso-Miez, Lenta


Was lief hier falsch?

Beitragvon Landbrot12 » So 21. Dez 2014, 13:37

Hallo!

ich habe heute das Weizenmischbrot II von Lutz Geißler (aus dem Buch) gebacken. Ich habe mich genau an die Anleitung gehalten. Leider ist das Brot nicht ganz so aufgegangen, wie ich es mir vorgestellt habe und am Rand ist es (fast umlaufend) eingerissen.

Nun bitte ich um Verbesserungshinweise...Bild

Bild
Landbrot12
 
Beiträge: 129
Registriert: So 23. Nov 2014, 14:03


Re: Was lief hier falsch?

Beitragvon babsie » So 21. Dez 2014, 13:41

mehrere Möglichkeiten, zu kalter Ofen, nicht optimale Gare, Teig verhautet oder nicht/unzureichend geschwadet. Um helfen zu können Temperaturangaben und Schwadenmenge einstellen, tatsächliche Garzeit des Brotes wäre auch nicht schlecht. Auch ein Bild vom Anschnitt wäre hilfreich.
babsie
 
Beiträge: 1261
Registriert: Mo 6. Sep 2010, 19:20


Re: Was lief hier falsch?

Beitragvon Landbrot12 » So 21. Dez 2014, 16:46

Bild

So sieht es angeschnitten aus. Es schmeckt sehr gut. Den Ofen habe ich 1 Std. vorgeheizt 250°(normaler Backofen) und das Brot nach Anleitung 45 min gehen lassen (am Holzofen). Schwaden meint doch Dampf beim Backen, oder? Ich habe die ersten 10 min eine kleine Schale mit Wasser mit auf dem Blech stehen gehabt und zusätzlich Wasser auf das Blech/ das Brot gesprüht. Nach 10 min. habe ich den Backofen einmal geöffnet, die Schale mit dem Wasser herausgenommen und die Temperatur nach Anleitung auf 220° reduziert.
Landbrot12
 
Beiträge: 129
Registriert: So 23. Nov 2014, 14:03


Re: Was lief hier falsch?

Beitragvon BrotDoc » So 21. Dez 2014, 18:04

Hallo,

ich glaube, es war zu wenig Dampf im Ofen. Das mit der Schale ist recht ineffektiv, Du brauchst einen kräftigen Dampfstoß direkt am Anfang, der auch noch ein paar Minuten im Ofen bleibt.
Das Brot ist sofort nach dem Einschießen oben und unten verhautet und der Ofentrieb hat sich an der Stelle Platz geschaffen, wo die Haut am dünnsten war: an den Seiten.
Viele Grüße,
Björn
Bild

Mein Back-Blog: http://brotdoc.com
Benutzeravatar
BrotDoc
 
Beiträge: 4103
Registriert: Mi 17. Nov 2010, 16:22
Wohnort: Haltern am See - Deutschland


Re: Was lief hier falsch?

Beitragvon Landbrot12 » So 21. Dez 2014, 18:05

Soll ich dann mehr mit Wasser sprühen? Dabei kommt ja auch einen Menge Wasser direkt auf das Brot, macht das nichts?
Landbrot12
 
Beiträge: 129
Registriert: So 23. Nov 2014, 14:03


Re: Was lief hier falsch?

Beitragvon BrotDoc » So 21. Dez 2014, 18:14

Mach besser folgendes: Stelle eine Metallwanne auf den Ofenboden, die optimalerweise mit Keramiksteinen oder rostfreien Schrauben gefüllt ist. Die heizt Du kräftig mit auf.
Wenn das Brot im Ofen ist, dann gießt Du 100 ml Wasser in die Wanne, schließt schnell die Ofentür und voila, DAMPF ;)
Viele Grüße,
Björn
Bild

Mein Back-Blog: http://brotdoc.com
Benutzeravatar
BrotDoc
 
Beiträge: 4103
Registriert: Mi 17. Nov 2010, 16:22
Wohnort: Haltern am See - Deutschland


Re: Was lief hier falsch?

Beitragvon Landbrot12 » So 21. Dez 2014, 18:29

Danke! Warum eine Metallwanne und keine Auflaufform? Geht das auch, wenn ich auf einem Blech backe oder bleibt der Dampf dann unten stecken?
Landbrot12
 
Beiträge: 129
Registriert: So 23. Nov 2014, 14:03


Re: Was lief hier falsch?

Beitragvon BrotDoc » So 21. Dez 2014, 19:09

Wenn Deine Auflaufform bei Temperaturwechseln stabil genug ist, geht die auch. Der Dampf verteilt sich gleichmäßig im Ofen, auch wenn Du ein Blech benutzt.
Viele Grüße,
Björn
Bild

Mein Back-Blog: http://brotdoc.com
Benutzeravatar
BrotDoc
 
Beiträge: 4103
Registriert: Mi 17. Nov 2010, 16:22
Wohnort: Haltern am See - Deutschland


Re: Was lief hier falsch?

Beitragvon Landbrot12 » So 21. Dez 2014, 19:15

Danke für die tollen Info´s. Kannst Du mir noch sagen, wo ich Keramiksteine kaufen kann? Beim Ofenbauer? Oder sind das spezielle? Bei uns in der Nähe gibt es eine Häussler Vertretung, würde man dort auch solche Steine bekommen?
Anstelle einer Auflaufform kann ich ja ein zweites Blech nehmen.
Landbrot12
 
Beiträge: 129
Registriert: So 23. Nov 2014, 14:03


Re: Was lief hier falsch?

Beitragvon mischee » So 21. Dez 2014, 19:55

du kannst auch einfach Lavasteine aus dem Baumarkt nehmen
Gruß
Micha
Benutzeravatar
mischee
 
Beiträge: 668
Registriert: Sa 1. Feb 2014, 15:45


Re: Was lief hier falsch?

Beitragvon babsie » So 21. Dez 2014, 19:59

beim Anschnitt rechts unten könnte auch ein kleinerer Wasserstreifen zu sehen sein, informiere Dich auch noch über das richtige Wirken eines Teiglings
babsie
 
Beiträge: 1261
Registriert: Mo 6. Sep 2010, 19:20


Re: Was lief hier falsch?

Beitragvon Lulu » So 21. Dez 2014, 21:37

Landbrot, habe mir auch Lavasteine besorgt - in ein kl. Auflaufblech gelegt ... funktioniert prima!

Liebe Grüße
Renate
Lulu
 
Beiträge: 1708
Registriert: Do 25. Okt 2012, 19:04
Wohnort: Land Brandenburg


Re: Was lief hier falsch?

Beitragvon Külles » So 21. Dez 2014, 23:52

Die Porung und Krustenbildung gefällt mir, Ursache für den Krustenriß ist die Kältebrücke zwischen Blech und Brotlaib.
Abhilfe schafft das Backen auf dem aufgeheizter Keramikstein und die ausreichende Beschwadung, ein leichtes einsprühen des Teiglings vor der Ofenbelegung, die Teighaut muss in den ersten Backminuten noch dehnbar sein, ggf. den Ofen nur auf 240° C vorheizen.
Im Gegensatz zu Roggenmischbrot ist es häufig nicht notwendig, nach den ersten Backminuten zu entschwaden.
Külles
 
Beiträge: 467
Registriert: Mi 15. Jun 2011, 18:59


Re: Was lief hier falsch?

Beitragvon Landbrot12 » Mo 22. Dez 2014, 08:25

Einen Keramikstein habe ich nicht, würde das mit aufheizen des Bleches evtl. ausreichen?
Landbrot12
 
Beiträge: 129
Registriert: So 23. Nov 2014, 14:03


Re: Was lief hier falsch?

Beitragvon epona » Mo 22. Dez 2014, 09:33

Hallo,

Ich habe keinen Brotbackstein. Ich benutze ein Blech, das ich vorher mit aufheize. Probleme hatte ich bisher keine, es funktioniert sehr gut.
Versuch´s mal. Zum Schwaden habe ich lavasteine, im Baumarkt gekauft. Viel Glück beim ausprobieren.
Viele Grüße epona
Bild
Das Glück im Leben hängt von den guten Gedanken ab, die man hat
Marc Aurel
Benutzeravatar
epona
 
Beiträge: 841
Registriert: So 21. Aug 2011, 20:38
Wohnort: Hamburg


Re: Was lief hier falsch?

Beitragvon Landbrot12 » Mo 22. Dez 2014, 20:55

Vielen Dank für Eure zahlreichen guten Hinweise! Ich werde mir morgen Lavasteine im Baumarkt besorgen und das Blech beim nächsten Backen mit aufheizen.
Landbrot12
 
Beiträge: 129
Registriert: So 23. Nov 2014, 14:03


Re: Was lief hier falsch?

Beitragvon Dagmar » Mo 22. Dez 2014, 21:07

Hallo zusammen,
wieviel kg Lavastein bräuchte man?
VG
ich koche gerne mit Wein, und manchmal kommt auch etwas ins Essen
VG Dagmar
Benutzeravatar
Dagmar
 
Beiträge: 786
Registriert: Di 11. Mär 2014, 17:29
Wohnort: Nordschwarzwald


Re: Was lief hier falsch?

Beitragvon Maximiliane » Mo 22. Dez 2014, 23:43

Es gibt von Landmann eine Packung. Davon benutze ich die Hälfte.
Ich weiß aber nicht wie viel das in kg ist.
Herzliche Grüße
Maxi
Maximiliane
 
Beiträge: 616
Registriert: Fr 14. Sep 2012, 10:12
Wohnort: Fürstentum Lippe


Re: Was lief hier falsch?

Beitragvon mischee » Mo 22. Dez 2014, 23:46

also ich hab da die ganze Packung in so ne Emallierte Blech Auflaufform vom Aldi gelegt ... passt
Gruß
Micha
Benutzeravatar
mischee
 
Beiträge: 668
Registriert: Sa 1. Feb 2014, 15:45


Re: Was lief hier falsch?

Beitragvon Dagmar » Di 23. Dez 2014, 14:18

Ich danke euch.
Ich werde wohl meine Schrauben austauschen gegen Lavasteine.
Ich muss nurnoch eine richtige Schale dafür suchen. Meine jetzige passt nicht richtig.
VG
ich koche gerne mit Wein, und manchmal kommt auch etwas ins Essen
VG Dagmar
Benutzeravatar
Dagmar
 
Beiträge: 786
Registriert: Di 11. Mär 2014, 17:29
Wohnort: Nordschwarzwald

Nächste


Ähnliche Beiträge

Sauerteig herstellen - was mache ich falsch?
Forum: Anfängerfragen
Autor: Nakatosh
Antworten: 12
Kann ich bei diesem Kenwood Packet was falsch machen?
Forum: Küchenmaschinen
Autor: Escamoteur
Antworten: 18
Mein Mann motzt....was mach ich falsch?
Forum: Anfängerfragen
Autor: Knusperhexe
Antworten: 50
Hilfe , was mach ich falsch ??
Forum: Anfängerfragen
Autor: Harlekin
Antworten: 7
Roggenbauer (Rezept von Lutz) lief breit
Forum: Brotrezepte
Autor: ixi
Antworten: 18

TAGS

Zurück zu Foren-Übersicht

Zurück zu Anfängerfragen

Wer ist online?

0 Mitglieder





Hosted by iphpbb3.com
Beliebteste Themen: Rezept, Liebe, Erde

Impressum | Datenschutz